ทำไมถึงไม่ควรใช้ appserv 2.5.9,AppServ 2.6.0

ปัญหาการติดตั้ง phpbb3 คำแนะนำในการติดตั้ง phpbb3 หรับ windows Linux Unix Apache หรือ IIS การแก้ไขค่าต่างๆ ของ server เพื่อให้เหมาะกับการ ติดตั้ง การอัพเกรด phpbb3 ข้อผิดพลาดต่างๆ ของการติดตั้ง หรืออัพเกรด ปัญหา Mysql FTP

Moderator: phpbb, mindphp, ผู้ดูแลกระดาน

ภาพประจำตัวสมาชิก
M030_nutnicha
phpBBThailand Newbie
phpBBThailand Newbie
โพสต์: 1
ลงทะเบียนเมื่อ: 16 ก.ย. 2015, 12:08

ทำไมถึงไม่ควรใช้ appserv 2.5.9,AppServ 2.6.0

โพสต์โดย M030_nutnicha » 16 ก.ย. 2015, 18:40

ในการติดตั้ง PHP BB ทำไมถึงไม่ควรใช้appserv 2.5.9,AppServ 2.6.0 ทั้งๆที่เวอร์ชันนี้ก็เป็นเวอร์ชันล่าสุด

  • Similar Topics
    ตอบกลับ
    แสดง
    โพสต์ล่าสุด

ย้อนกลับไปยัง

ผู้ใช้งานขณะนี้

กำลังดูบอร์ดนี้: 7 และ บุคคลทั่วไป 0 ท่าน