ทำทุกอย่างครบแล้วแต่ไม่แสดงผลใดๆ งงครับ Mod โชว์10 โพสอะครับ

ปรับแต่งแก้ไขโค้ด ปัญหาการติดตั้งและการใช้งาน Mod ต่างๆ เพิ่มเพิ่มความสามารถของ บอร์ด ไม่รู้จะใช้ Mod อะไร ดี ถามได้ที่นี่ ติดตั้ง Mod แล้วมีปัญหา มี Mod ดีๆ อย่าง share เพื่อนเชิญบอร์ดนี้

Moderator: phpbb, mindphp, ผู้ดูแลกระดาน

casanovatoy
phpBBThailand Jr. Member
phpBBThailand Jr. Member
โพสต์: 11
ลงทะเบียนเมื่อ: 22 พ.ย. 2008, 02:39

ทำทุกอย่างครบแล้วแต่ไม่แสดงผลใดๆ งงครับ Mod โชว์10 โพสอะครับ

โพสต์โดย casanovatoy » 22 พ.ย. 2008, 03:00

คือผมทำได้ลงได้ไม่มีปัญหาแต่พอ ดูการแสดงผล มันไม่มีอะไรเกิดขึ้นเลย
เอ่อผลทำที่โฮลจริงเลยนะครับ
ใช้ Mod ตัวที่ท่าน phpbb แนะนำอะครับ
เพื่อนๆท่านไหนพอทราบช่วยหน่อยนะครับ
หาคำตอบมา 5 วันละ :lol:
วันๆหนังหาในกูเกิ้ล :(

casanovatoy
phpBBThailand Jr. Member
phpBBThailand Jr. Member
โพสต์: 11
ลงทะเบียนเมื่อ: 22 พ.ย. 2008, 02:39

Re: ทำทุกอย่างครบแล้วแต่ไม่แสดงผลใดๆ งงครับ Mod โชว์10 โพสอะครับ

โพสต์โดย casanovatoy » 23 พ.ย. 2008, 17:20

ไม่มีคนตอยเยย :( เศร้า
ต้องหาต่อไปทาเคชิ

casanovatoy
phpBBThailand Jr. Member
phpBBThailand Jr. Member
โพสต์: 11
ลงทะเบียนเมื่อ: 22 พ.ย. 2008, 02:39

Re: ทำทุกอย่างครบแล้วแต่ไม่แสดงผลใดๆ งงครับ Mod โชว์10 โพสอะครับ

โพสต์โดย casanovatoy » 23 พ.ย. 2008, 22:40

ยังคงติดตามครับ

ยังทำไม่ได้
เล่นจนโฮฮจะพังละ ฮ่าๆๆๆ

ภาพประจำตัวสมาชิก
dsonline
phpBBThailand Hero Member
phpBBThailand Hero Member
โพสต์: 182
ลงทะเบียนเมื่อ: 21 ต.ค. 2008, 20:08
ที่อยู่: Thailand
ติดต่อ:

Re: ทำทุกอย่างครบแล้วแต่ไม่แสดงผลใดๆ งงครับ Mod โชว์10 โพสอะครับ

โพสต์โดย dsonline » 07 ม.ค. 2009, 17:32

ติดตั้ง MOD ตามไฟล์ install.xml ทุกขั้นตอนแล้วหรอครับ
The softest water wears down the hardest rock.


ย้อนกลับไปยัง

ผู้ใช้งานขณะนี้

กำลังดูบอร์ดนี้: 8 และ บุคคลทั่วไป 0 ท่าน